Nuvemshop

Nuvemshop / Tiendanube

Dev Status

Subscribe

Intermitências identificadas - ⚠️ Todos os Serviços

Incident Report for Nuvemshop Status

Resolved

O serviço foi restabelecido e está operando normalmente.
Posted Mar 17, 2026 - 21:11 UTC

Investigating

Estamos identificando intermitências em ⚠️ Todos os Serviços. Nossa equipe está investigando. Atualizaremos esta página com mais informações.
Posted Mar 17, 2026 - 16:17 UTC
This incident affected: Tienda Online, Administrador Nube, Marketing Nube, Chat Nube, Integraciones, Soporte, Pago Nube (Cobros), and Envío Nube (Cotización de envío).